Die ersten 2016er Version der Lexware Programme sind bei den Kunden angekommen und einige haben diese auch schon installiert. Ich habe die Foren täglich im Blick und bisher gibt es keine grösseren Probleme oder Fehlermeldungen.

LISA - Service-Packs gesperrt

Ein Thema taucht jedoch ab und an immer wieder mal auf: die Meldung, in LISA sei das Elster Update nicht herunterladbar, da dieses gesperrt sei. Das dürfte dann ungefähr so aussehen, wie in obigem Screenshot, wobei es sich in der Abbildung nicht um das Elster Update handelt. In Ermangelung eines Screenshots der aktuellen Meldung denke ich aber, dass der obige das Prinzip dennoch verdeutlicht.

Laut bisherigen Rückmeldungen handelt es sich offenbar um das gleiche Thema, was ich vor einigen Monaten bei den allgemeinen Service-Packs hier erörtert und die Lösungswege aufgezeigt hatte. Also klickt Euch den Artikel und geht die einzelnen Punkte durch. In der Regel sollte dies helfen.

Klappt es dennoch nicht, dann ab in die Community und entsprechendes Thema dazu eröffnen. Dann schauen wir mal, wie wir den Sachverhalt für Euch gelöst bekommen. 🙂

Anzeige