Seit einigen Stunden scheint es ein Problem beim Versand der Elstermeldungen zu geben. Es gibt überdurchschnittlich viele Anfragen im Blog welche über Suchmaschinen hier landen und Fehler 610101210 mit Subcode 130035001 enthalten.

Pic: Elster

Aktuell ist mir zu dieser Fehlermeldung noch nichts weiter bekannt. Es kann evtl. an den Elsterservern liegen, die Statusanzeige meldet hierzu jedoch aktuell nichts. Ich weiss aber auch nicht, ob die Seite in den Nachtstunden automatisch aktualisiert wird.

Im Forum habe ich zu diesem Fehler ein Thema eröffnet und sammel dort Infos zum Sachverhalt. Wenn Ihr Erkenntnisse habt, mehr Details zur Fehlermeldung oder auch eine Lösung, dann bitte dort ergänzen.

Erste Erkenntnisse habe ich bereits, wobei dies so die „Standarddinge“ sind:

  • prüft bitte, ob der Pfad zum gültigen Elster-Zertifikat korrekt in der Elster-Konfiguration hinterlegt ist
  • prüft, ob Euer Elster-Zertfikat noch gültig ist – reguläre Gültigkeit ist 3 Jahre ab Zuteilung
  • prüft ob ggf. Proxy-Einstellung in der Konfiguration hinterlegt sind – oftmals ist dies nicht notwendig, da die wenigsten Nutzer mit Proxy arbeiten – wenn da ein Haken gesetzt ist Ihr aber keinen Proxy nutzt, den Haken entfernen

Wie ich von Anwendern anderer Produkte (z.B. DATEV) erfahren habe, bekommen sie ähnliche Meldungen beim Sendeversuch.Es scheint also ein Problem seitens Elster zu geben.

Mehr Infos dann, wenn ich genaueres weiss. Ich werde diesen Artikel updaten und auch im Forum entsprechend informieren.

[Update 13.01,2015 01:30 Uhr] Die vollständige Meldung lautet

Bei der Datenübertragung an das Finanzamt sind Fehler aufgetreten!
– Das Elstermodul der Finanzverwaltung meldet:
Fehler im Transferheader. Der ELSTER-Annahmeserver hat einen Fehler zurückgemeldet. Bitte werten Sie die Serverantwort aus.
Fehlertext Transferheader: Fehler bei der Signaturprüfung aufgetreten; Could not send
Message.-javax.xml.ws.WebServiceException
Fehlernummer: 610101210 Subcode: 130035001 ELSTER-Version: 15.04

Dies nur der Vollständigkeit wegen. Danke an febu aus der Community.[/]

[Update 13.01.2015 09:21 Uhr] Einige Nutzer schreiben, dass die Aktualisierung von Java auf dem PC das Problem gelöst hat und die Sendung möglich war.[/]

[Update 13.01.2015 10:00 Uhr] Hinweis von Dennis in den Kommentaren

Auf der Elster-Seite erschien um 08:50 Uhr folgende Statusmeldung:
– Zurzeit gibt es Probleme bei der authentifizierten Datenübermittlung. An der Fehlerbehebung wird gearbeitet. –

[/]

[Update 13.01.2015 10:43 Uhr] Laut Rückmeldung im Forum soll Elster-Server wieder funktionieren und die Sendung möglich sein.[/]


[ad name=“Image-468″]